Parse error: syntax error, unexpected 'version' (T_STRING) in /home/elki-eli/elki-eli.nichost.ru/docs/yandex_659696.php on line 1